016º Aula – Função Soma

Pensei em começarmos a nos divertir um pouco.

Que tal aprendermos a usar funções, fazer soma, por exemplo…

Já sabemos que intervalo é um conjunto de células certo?! Agora o que é função?

Função é uma espécie de fórmula, porém já é pré-programada… Como assim???

Caso precisemos somar todos os valores de um intervalo, usaremos a função SOMA. Fácil né?

Como fazemos isso??? Simples, basta inserir o sinal de igual (=), em seguida escrever a palavra soma e abrir um parêntese. Dentro do parêntese colocaremos o intervalo que queremos somar.

Temos uma tabela com todos os funcionários, e queremos saber quanto ao todo, eles recebem.

Clique na célula B13 e digite =SOMA(B2:B12) e pressione enter.

Veja:

 

 

É possível digitar o intervalo ou selecionar como puderam ver.

Qualquer dúvida: respiroexcel@paganotti.com.br

Arquivo utilizado na aula – Aula 16

Deixe um comentário

Deixe uma Resposta

Preencha os seus detalhes abaixo ou clique num ícone para iniciar sessão:

Logótipo da WordPress.com

Está a comentar usando a sua conta WordPress.com Terminar Sessão /  Alterar )

Google photo

Está a comentar usando a sua conta Google Terminar Sessão /  Alterar )

Imagem do Twitter

Está a comentar usando a sua conta Twitter Terminar Sessão /  Alterar )

Facebook photo

Está a comentar usando a sua conta Facebook Terminar Sessão /  Alterar )

Connecting to %s